<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<script src="/cdn-cgi/apps/head/a12s6zODVC7jap79knc_EYj1CX8.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://svoboda.ictv.ua/wp-content/themes/ictv/includes/images/new_design/favicon.ico" />
<meta name='robots' content='max-image-preview:large' />

<meta name="description" content="Враження від виступу прем&#039;єр-міністра, раціональність дій українського політикуму та прогнози на майбутнє - що залишилося за кадром ефіру Свободи слова на ICTV" />
<meta name="keywords" content="свобода слова,свобода слова сегодня,свобода слова 2022,свобода слова ictv сегодня онлайн,свобода слова онлайн,ictv свобода слова,свобода слова ictv,айситиви свобода слова,ictv онлайн свобода слова,свобода слова ютуб,ictv свобода слова онлайн,свобода слова на ictv,свобода слова онлайн сегодня,свобода слова на айситиви,смотреть свобода слова на ictv,айситиви онлайн прямой эфир,,Свобода слова виступи гостей" />
<script type="application/ld+json" class="aioseop-schema">{}</script>
<link rel="canonical" href="https://svoboda.ictv.ua/ua/videos/chogo-ne-pokazaly-v-efiri-pro-shho-govoryly-eksperty-u-studiyi-svobody-slova-na-ictv-pid-chas-reklamy/" />

<link rel='dns-prefetch' href='//svoboda.ictv.ua' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Свобода слова  &raquo; Чого не показали в ефірі? | Про що говорили експерти у студії Свободи слова на ICTV під час реклами Канал коментарів" href="https://svoboda.ictv.ua/ua/videos/chogo-ne-pokazaly-v-efiri-pro-shho-govoryly-eksperty-u-studiyi-svobody-slova-na-ictv-pid-chas-reklamy/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/svoboda.ictv.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #ff4200 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #ff4200 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #ff4200 !important;}
            .mistape-letter-front .front-left {border-left-color: #ff4200 !important;}
            .mistape-letter-front .front-right {border-right-color: #ff4200 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #ff4200 !important;}
            .mistape-logo svg {fill: #ff4200 !important;}
		</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://svoboda.ictv.ua/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-css' href='https://svoboda.ictv.ua/wp-admin/css/media.min.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://svoboda.ictv.ua/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' data-handle="jquery-migrate" defer="defer" src='https://svoboda.ictv.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' data-handle="hls_js_video" defer="defer" src='https://svoboda.ictv.ua/wp-content/themes/ictv/includes/player/projekktor-1.3.09.js?ver=5.7.1' id='hls_js_video-js'></script>
<script type='text/javascript' data-handle="fullscreen-logic" defer="defer" src='https://svoboda.ictv.ua/wp-content/themes/ictv/includes/js/fullscreen-logic.js?ver=1.0.0' id='fullscreen-logic-js'></script>
<link rel="https://api.w.org/" href="https://svoboda.ictv.ua/ua/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://svoboda.ictv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://svoboda.ictv.ua/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://svoboda.ictv.ua/ua/?p=74086' />
<link rel="alternate" type="application/json+oembed" href="https://svoboda.ictv.ua/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsvoboda.ictv.ua%2Fua%2Fvideos%2Fchogo-ne-pokazaly-v-efiri-pro-shho-govoryly-eksperty-u-studiyi-svobody-slova-na-ictv-pid-chas-reklamy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://svoboda.ictv.ua/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsvoboda.ictv.ua%2Fua%2Fvideos%2Fchogo-ne-pokazaly-v-efiri-pro-shho-govoryly-eksperty-u-studiyi-svobody-slova-na-ictv-pid-chas-reklamy%2F&#038;format=xml" />
<meta name="generator" content="qTranslate-XT 3.9.3" />
<style type="text/css">
.qtranxs_flag_ua {background-image: url(https://svoboda.ictv.ua/wp-content/plugins/qtranslate-xt/flags/ua.png); background-repeat: no-repeat;}
</style>
<link hreflang="uk" href="https://svoboda.ictv.ua/ua/videos/chogo-ne-pokazaly-v-efiri-pro-shho-govoryly-eksperty-u-studiyi-svobody-slova-na-ictv-pid-chas-reklamy/" rel="alternate" />
<link hreflang="x-default" href="https://svoboda.ictv.ua/ua/videos/chogo-ne-pokazaly-v-efiri-pro-shho-govoryly-eksperty-u-studiyi-svobody-slova-na-ictv-pid-chas-reklamy/" rel="alternate" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style>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</style> <link rel="amphtml" href="https://svoboda.ictv.ua/ua/videos/chogo-ne-pokazaly-v-efiri-pro-shho-govoryly-eksperty-u-studiyi-svobody-slova-na-ictv-pid-chas-reklamy/amp/" /> <title>Про що говорили експерти у студії Свободи слова на ICTV під час реклами</title>

<meta property="og:url" content="https://svoboda.ictv.ua/ua/videos/chogo-ne-pokazaly-v-efiri-pro-shho-govoryly-eksperty-u-studiyi-svobody-slova-na-ictv-pid-chas-reklamy/" />
<meta property="og:title" content="Чого не показали в ефірі? | Про що говорили експерти у студії Свободи слова на ICTV під час реклами" />
<meta property="og:image" content="https://svoboda.ictv.ua/wp-content/uploads/sites/7/2022/02/22/maxresdefault.jpg" />
<meta property="og:description" content="Враження від виступу премєр-міністра, раціональність дій українського політикуму та прогнози на майбутнє - що залишилося ..." />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@TVchannelICTV" />
<meta name="twitter:url" content="https://svoboda.ictv.ua/ua/videos/chogo-ne-pokazaly-v-efiri-pro-shho-govoryly-eksperty-u-studiyi-svobody-slova-na-ictv-pid-chas-reklamy/" />
<meta name="twitter:title" content="Чого не показали в ефірі? | Про що говорили експерти у студії Свободи слова на ICTV під час реклами" />
<meta name="twitter:description" content="Враження від виступу премєр-міністра, раціональність дій українського політикуму та прогнози на майбутнє - що залишилося ..." />
<meta name="twitter:image" content="https://svoboda.ictv.ua/wp-content/uploads/sites/7/2022/02/22/maxresdefault.jpg" />

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MZFMVT');</script>



<script> var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtcdn.com/prebidlink/' + cb + '/uam2_wrapper_hb_266844_519.js', gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); }) </script>

<script> !function(a9, a, p, s, t, A, g) { if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = { init: function() { q("i", arguments) }, fetchBids: function() { q("f", arguments) }, setDisplayBids: function() { }, targetingKeys: function() { return [] }, _Q: [] }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(A, g) }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js"); </script>

<script>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</script>
<script>
        var googletagservices_js_id = "7";
        var googletagservices_js_domain = "svoboda";
        var googletagservices_js_lang = "ua";

        var targOneVar = googletagservices_js_domain + "/" + googletagservices_js_lang + "-" + googletagservices_js_id;
        var targTwoVar = googletagservices_js_id + "-" + googletagservices_js_domain + "/" + googletagservices_js_lang;
        console.log(targOneVar);
        console.log(targTwoVar);
    </script>
<meta name="msvalidate.01" content="4A493EF6BC04C87372E1445DF2F7427D" /><meta name="google-site-verification" content="9nbUK2eTy7q4kGUDiLOnhq-keiVIxQMX0DJ96pNCNLY" />
<script type='text/javascript' src='https://svoboda.ictv.ua/wp-content/themes/ictv/includes/js/async-ads.js'></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="//service.maxymiser.net/api/eu/ictv.ua/739739/mmapi.js"></script>

</head>
<body class="videos-template-default single single-videos postid-74086">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZFMVT"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


<script> var vpb = window.vpb || {}; apstag.init({pubID: 'f7e8cac4-1bcc-4a33-a6c1-7cf8b2305f1a', adServer: 'googletag', simplerGPT: true}); function Monitor(count, endCallback) { this.partsReturned = 0; this.partsCalled = 0; this.triggerEnd = function () { endCallback && endCallback(); }; this.getPartHook = function (callback) { var self = this; if (count == self.partsReturned) { throw new Error('Monitor was inited with ' + count + ' parts'); } self.partsReturned++; return function () { self.partsCalled++; callback && callback.apply(null, arguments); if (self.partsCalled == count) { self.triggerEnd(); } } }; this.reset = function () { this.partsReturned = 0; this.partsCalled = 0; } } function runAds(slots, opts) { var monitor = new Monitor(2, function OnEveryoneReady() { console.log('ALL READY'); googletag.pubads().refresh(slots, {vpb: true}); }); vpb.friendlyAuction(slots, monitor.getPartHook(function (slots) { console.log('VPB READY', slots); })); var uamConfig = {timeout: 2000}; if (slots) { uamConfig.slots = slots; } apstag.fetchBids(uamConfig, monitor.getPartHook(function (bids) { apstag.setDisplayBids(); console.log('UAM READY', bids); })); } </script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd62aeIsF.7ZF16KnMm25uaRvzdtGAYO8XOparnzB.P3.d7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="for_branding_container">
<div id='div-gpt-ad-1496150538111-1' style='height:1300px; width:2000px;position:absolute;left:50%;margin-left:-1000px;top:0;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496150538111-1'); });
</script>
</div></div>
<style>
        .stick-container{
            position: fixed;
            transition: .3s;
            z-index: 0;
            display: none;
        }
    </style>
<style>
            .left-stick-container{
                left: 0;
            }
        </style>
<div class="stick-container left-stick-container">

<style>
.example_responsive_4 { width: 160px; height: 600px; position:fixed; left:0; }
@media(min-width: 1340px) { .example_responsive_4 { width: 160px; height: 600px;  position:fixed; left:0;}}
@media(min-width: 1500px) { .example_responsive_4 { width: 240px; height: 600px;  position:fixed; left:0;}}
@media(min-width: 1620px) { .example_responsive_4 { width: 300px; height: 600px;  position:fixed; left:0;}}
</style>
<div id='div-gpt-ad-1583835063968-0' class="example_responsive_4">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583835063968-0'); });
</script>
</div> </div>
<style>
            .right-stick-container{
                right: 0;
            }
        </style>
<div class="stick-container right-stick-container">
<div class="ictv_a_box"><center>
<style>
.example_responsive_2 { width: 160px; height: 600px; position:fixed; right:0; }
@media(min-width: 1340px) { .example_responsive_2 { width: 160px; height: 600px;  position:fixed; right:0;}}
@media(min-width: 1500px) { .example_responsive_2 { width: 240px; height: 600px;  position:fixed; right:0;}}
@media(min-width: 1620px) { .example_responsive_2 { width: 300px; height: 600px;  position:fixed; right:0;}}
</style>
<div id='div-gpt-ad-1583835150687-0' class="example_responsive_2">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583835150687-0'); });
</script>
</div></center></div> </div>
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>
    .for_branding_container{
        transition: .3s;
    }
</style>
<div class="container">

<div class="mobile_header">
<div class="header">
<div class="accordion_menu"></div>
<div class="logo">
<a href="https://ictv.ua/">
<img src="https://svoboda.ictv.ua/wp-content/themes/ictv/includes/images/new_design/new_logo.png" alt="logo" width="169" height="64">
</a>
</div>
<div class="search_lang_mobile">
<div class="top_menu_select_language">
<span class="top_menu_select_language_subdomain">УКР</span> </div>
<a href="https://ictv.ua/?s=">
<div class="mobile_search"></div>
</a>
</div>
<div class="search_box">
<a href="#search" class="search_open">
<img style="margin-top: 3px;" src="https://svoboda.ictv.ua/wp-content/themes/ictv/includes/images/new_design/search_button.png" alt="seach" width="21" height="21">
</a>
</div>
<div class="soc_buttons">
<a href="https://www.facebook.com/ICTVchannel" target="_blank" rel="nofollow">
<img src="https://svoboda.ictv.ua/wp-content/themes/ictv/includes/images/new_design/facebook.png" id="img-facebook" width="10" height="22">
</a>
<a href="https://www.instagram.com/ictvua/" target="_blank" rel="nofollow">
<img src="https://svoboda.ictv.ua/wp-content/themes/ictv/includes/images/new_design/IG_Glyph_Fill.png" id="img-IG_Glyph_Fill" width="23" height="23">
</a>
<a href="https://www.youtube.com/channel/UCa85JIfBxZgcrsd8Ar7Z9nw" target="_blank" rel="nofollow">
<img src="https://svoboda.ictv.ua/wp-content/themes/ictv/includes/images/new_design/yt_icon_mono_dark.png" id="img-yt_icon_mono_dark" width="32" height="23">
</a>
<a href="#" rel="nofollow">
<img src="https://svoboda.ictv.ua/wp-content/themes/ictv/includes/images/new_design/letter.png" id="img-letter" width="27" height="23">
</a>
</div>
<img src="https://svoboda.ictv.ua/wp-content/themes/ictv/includes/images/new_design/new_slogan.png" class="top_menu_new_slogan" alt="ICTV - Разом краще" width="241" height="25">
<div class="clear"></div>
<div class="email_delivery">
<form>
<p>Email–розсилка</p>
<ul class="checkboxes">
<li>
<input type="checkbox" name="news" id="email_delivery_news" checked hidden>
<label for="email_delivery_news">Підписатися на новини ICTV</label>
</li>
<li>
<input type="checkbox" name="facts" id="email_delivery_facts" checked hidden>
<label for="email_delivery_facts">Підписатися на Факти</label>
</li>
</ul>
<input class="submit" type="submit" value="Підписатися">
<br>
</form>
</div>
</div>
<div class="top_menu">
<ul id="top_menu_items">
<li>
<a href="https://ictv.ua" class="st_nav_button">
Головна </a>
</li>
<li>
<a href="https://ictv.ua/projects/" class="st_nav_button">
Проекти </a>
</li>
<li class="shedule_link">
<a href="https://ictv.ua/programs/" class="st_nav_button">
Телепрограма </a>
<div class="shedule_wrapper">
<div class="shedule_container">
<div class="shedule_advert">
<div class="ictv_a_box"><center>
<div id='div-gpt-ad-1474017438751-0' style='height:100px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474017438751-0');  });
</script>
</div></center></div> </div>
<div class="shedule_content_box">
<table class="shedule shedule_content"><tbody><tr class="active"><td>16:22</td><td>Пес</td><td><i class="fa fa-check"></i></td></tr><tr><td>17:50</td><td>Морська поліція. Чорноморськ</td><td><i class="fa fa-check"></i></td></tr><tr><td>18:44</td><td>Звіримо час</td><td><i class="fa fa-check"></i></td></tr><tr><td>18:45</td><td>Факти. Інформаційний випуск</td><td><i class="fa fa-check"></i></td></tr><tr><td>19:22</td><td>Надзвичайні новини</td><td><i class="fa fa-check"></i></td></tr><tr><td>20:20</td><td>«Новоросія. Ціна проекту»</td><td><i class="fa fa-check"></i></td></tr><tr><td>21:04</td><td>Звіримо час</td><td><i class="fa fa-check"></i></td></tr><tr><td>21:05</td><td>Факти. Інформаційний випуск</td><td><i class="fa fa-check"></i></td></tr><tr><td>21:25</td><td>Свобода слова</td><td><i class="fa fa-check"></i></td></tr><tr><td>23:00</td><td>Мерзенна вісімка</td><td><i class="fa fa-check"></i></td></tr></tbody></table> </div>
<div class="link_shedule">
<a href="https://ictv.ua/programs/">
<img src="https://svoboda.ictv.ua/wp-content/themes/ictv/includes/images/new_window.png">
Відкрити на окремій сторінці </a>
</div>
</div>
</div>
</li>
<li>
<a href="https://ictv.ua/vse-video/" class="st_nav_button">
Відео </a>
</li>
<li>
<a href="https://ictv.ua/online/" class="st_nav_button">Онлайн</a>
</li>
</ul>
<div class="top_menu_select_language">
<span class="top_menu_select_language_subdomain">УКР</span> </div>
<div class="top_menu_user">
</div>
<div class="clear"></div>
</div>
</div>
<div class="front_slider">
<div class="front_slider_items">
<a href="https://svoboda.ictv.ua/ua/news/sogodni-ictv-pokazhe-spetsvypusk-svobody-slova/" class="nv-slider_link"> <div class="front_slider_item active" sn="1" style="background: url('https://svoboda.ictv.ua/wp-content/uploads/sites/7/2022/02/22/Slider-spec2.jpg') no-repeat top left; background-size: cover;">
<div class="slider_item_name">
</div>
</div>
</a><a href="https://svoboda.ictv.ua/ua/" class="nv-slider_link"> <div class="front_slider_item " sn="2" style="background: url('https://svoboda.ictv.ua/wp-content/uploads/sites/7/2020/12/27/Slider-new.jpg') no-repeat top left; background-size: cover;">
<div class="slider_item_name">
</div>
</div>
</a> </div>
<div class="front_slider_prev"></div>
<div class="front_slider_next"></div>
</div>
<style>
            .sub_blog_menu ul {
                display: block;
                background: #114776;
                background: -moz-linear-gradient(top, #114776 0%, #114776 100%);
                background: -webkit-linear-gradient(top, #114776 0%,#114776 100%);
                background: linear-gradient(to bottom, #114776 0%,#114776 100%);
                filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#114776', endColorstr='#114776', GradientType=0);
                overflow: hidden;
            }

            .sub_blog_menu li {
                margin-left: 0;
            }

            .sub_blog_menu__hamburger{
                width: 50px;
                height: 50px;
            }

            .sub_blog_menu ul li a {
                vertical-align: middle;
                height: 50px;
                line-height: 50px;
                left: 0;
                padding: 0 10px 0 10px;
                color: #ffffff;
                background: ;
                background: -moz-linear-gradient(top,  0%,  100%);
                background: -webkit-linear-gradient(top,  0%, 100%);
                background: linear-gradient(to bottom,  0%, 100%);
                filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='', endColorstr='', GradientType=0);
             text-decoration: none;
              font-size: 14px;
            }

            .sub_blog_menu ul li.current-menu-item a, .sub_blog_menu ul a:hover {
                color: #ff3c20;
                background: ;
                background: -moz-linear-gradient(top,  0%,  100%);
                background: -webkit-linear-gradient(top,  0%, 100%);
                background: linear-gradient(to bottom,  0%, 100%);
                filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='', endColorstr='', GradientType=0);
             text-decoration: none;
                        }

            .sub_blog_menu ul a.last {
                border-right: none;
            }

            .sub_blog_menu ul li a:after{
                background-color: ;
            }

            .sub_blog_menu ul li:first-of-type a:after{
                background-color: transparent;
            }
        </style>
<div class="sub_blog_menu">
<div class="menu-menyu-podsajta-container"><ul id="menu-menyu-podsajta" class="menu"><li id="menu-item-64592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64592"><a class="st_nav_button_project" href="https://svoboda.ictv.ua/ua">СВОБОДА СЛОВА</a></li>
<li id="menu-item-6790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6790"><a class="st_nav_button_project" href="https://svoboda.ictv.ua/ua/video-2/">ВІДЕО</a></li>
<li id="menu-item-6786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6786"><a class="st_nav_button_project" href="https://svoboda.ictv.ua/ua/novyny/">НОВИНИ ПРО ПРОГРАМУ</a></li>
<li id="menu-item-26774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26774"><a class="st_nav_button_project" href="https://ictv.ua/star/vadim-karpyak/">ВЕДУЧИЙ</a></li>
<li id="menu-item-73031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73031"><a class="st_nav_button_project" href="https://svoboda.ictv.ua/ua/forms/">СТАТИ ПРИБІЧНИКОМ</a></li>
</ul></div> <a href="" class="sub_blog_menu__hamburger"></a>
</div>
<div class="player_block">
<div class="clear"></div>
<style>.soc_table{ width: 100% !important;}</style>
<div class="ictv_video_iframe_cms">
<div class="ictv_video_youtube_iframe">
<div class="video-embed"><h2>Video: Чого не показали в ефірі? | Про що говорили експерти у студії Свободи слова на ICTV під час реклами</h2><div class="adaptive_iframe_wrapper"><iframe width="100%" height="100%" src="https://www.youtube.com/embed/oGzX5fwxKkM?rel=&enablejsapi=1&origin=https://svoboda.ictv.ua/ua/videos/chogo-ne-pokazaly-v-efiri-pro-shho-govoryly-eksperty-u-studiyi-svobody-slova-na-ictv-pid-chas-reklamy/" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><span class="video-embed-description">Враження від виступу прем'єр-міністра, раціональність дій українського політикуму та прогнози на майбутнє - що залишилося за кадром ефіру Свободи слова на ICTV?</span></div> </div>
<div class="film_name_desc_box video_description_block" style="float: left; overflow: hidden;">
<div class="player_and_slider">
<div class="video_slider insingle_video_slider">
<ul class="video_slider_ul">
<li class="video_slider_item">
<div class="video_item">
<a href="https://svoboda.ictv.ua/ua/videos/voyennyj-stan-bude-prem-yer-ministr-shmygal-vidpoviv/">
<div class="video_item_bgrnd" style="background: url('https://svoboda.ictv.ua/wp-content/uploads/sites/7/2022/02/22/maxresdefault-1.jpg') no-repeat center; background-size: cover;">
<div class="video_item_bgrnd_time">02:18</div>
</div>
</a>
</div>
<div>
<a href="https://svoboda.ictv.ua/ua/videos/voyennyj-stan-bude-prem-yer-ministr-shmygal-vidpoviv/">
<p>Воєнний стан БУДЕ? Прем&#8217;єр-міністр Шмигаль відповів</p>
</a>
</div>
</li>
<li class="video_slider_item">
<div class="video_item">
<a href="https://svoboda.ictv.ua/ua/videos/zelenskyj-ogolosyv-pro-pryzov-rezervistiv-bytvi-z-vorogom-za-svoyu-zemlyu-buty/">
<div class="video_item_bgrnd" style="background: url('https://svoboda.ictv.ua/wp-content/uploads/sites/7/2022/02/22/vlcsnap-00001.jpg') no-repeat center; background-size: cover;">
<div class="video_item_bgrnd_time">06:25</div>
</div>
</a>
</div>
<div>
<a href="https://svoboda.ictv.ua/ua/videos/zelenskyj-ogolosyv-pro-pryzov-rezervistiv-bytvi-z-vorogom-za-svoyu-zemlyu-buty/">
<p>Зленеський оголосив про призов резервістів &#8211; битві з ворогом за свою землю бути</p>
</a>
</div>
</li>
<li class="video_slider_item">
<div class="video_item">
<a href="https://svoboda.ictv.ua/ua/videos/nas-nihto-ne-zahystyt-budemo-voyuvaty-my-veteran-ato-pro-vijnu-v-ukrayini/">
<div class="video_item_bgrnd" style="background: url('https://svoboda.ictv.ua/wp-content/uploads/sites/7/2022/02/21/maxresdefault-1.jpg') no-repeat center; background-size: cover;">
<div class="video_item_bgrnd_time">03:23</div>
</div>
</a>
</div>
<div>
<a href="https://svoboda.ictv.ua/ua/videos/nas-nihto-ne-zahystyt-budemo-voyuvaty-my-veteran-ato-pro-vijnu-v-ukrayini/">
<p>Нас НІХТО не захистить. Будемо воювати МИ &#8211; Ветеран АТО про війну в Україні</p>
</a>
</div>
</li>
<li class="video_slider_item">
<div class="video_item">
<a href="https://svoboda.ictv.ua/ua/videos/chy-gotova-ukrayina-do-krovi-j-potu-vijny-chesna-vidpovid/">
<div class="video_item_bgrnd" style="background: url('https://svoboda.ictv.ua/wp-content/uploads/sites/7/2022/02/21/maxresdefault.jpg') no-repeat center; background-size: cover;">
<div class="video_item_bgrnd_time">01:17</div>
</div>
</a>
</div>
<div>
<a href="https://svoboda.ictv.ua/ua/videos/chy-gotova-ukrayina-do-krovi-j-potu-vijny-chesna-vidpovid/">
<p>Чи готова Україна до &#8220;крові й поту&#8221; війни? Чесна відповідь</p>
</a>
</div>
</li>
<li class="video_slider_item">
<div class="video_item">
<a href="https://svoboda.ictv.ua/ua/videos/usi-stvoly-budut-strilyaty-koly-putin-pryjde-klimkin-pro-3-rechi-yaki-potribni-ukrayini-vid-zahodu/">
<div class="video_item_bgrnd" style="background: url('https://svoboda.ictv.ua/wp-content/uploads/sites/7/2022/02/21/1.jpg') no-repeat center; background-size: cover;">
<div class="video_item_bgrnd_time">00:36</div>
</div>
</a>
</div>
<div>
<a href="https://svoboda.ictv.ua/ua/videos/usi-stvoly-budut-strilyaty-koly-putin-pryjde-klimkin-pro-3-rechi-yaki-potribni-ukrayini-vid-zahodu/">
<p>Усі стволи будуть стріляти, коли Путін прийде | Клімкін про 3 речі, які потрібні Україні від заходу</p>
</a>
</div>
</li>
<li class="video_slider_item">
<div class="video_item">
<a href="https://svoboda.ictv.ua/ua/videos/zvernennya-prezydenta-zelenskogo-do-ukrayinskogo-narodu/">
<div class="video_item_bgrnd" style="background: url('https://svoboda.ictv.ua/wp-content/uploads/sites/7/2022/02/14/ZEss21_31_58_202202141600.jpeg') no-repeat center; background-size: cover;">
<div class="video_item_bgrnd_time">08:57</div>
</div>
</a>
</div>
<div>
<a href="https://svoboda.ictv.ua/ua/videos/zvernennya-prezydenta-zelenskogo-do-ukrayinskogo-narodu/">
<p>Звернення Президента Зеленського до українського народу</p>
</a>
</div>
</li>
<li class="video_slider_item">
<div class="video_item">
<a href="https://svoboda.ictv.ua/ua/videos/ministr-oborony-rozpoviv-chy-vvodytymetsya-voyennyj-stan-v-ukrayini/">
<div class="video_item_bgrnd" style="background: url('https://svoboda.ictv.ua/wp-content/uploads/sites/7/2022/02/14/reznikovss21_19_41_202202141600.jpeg') no-repeat center; background-size: cover;">
<div class="video_item_bgrnd_time">12:18</div>
</div>
</a>
</div>
<div>
<a href="https://svoboda.ictv.ua/ua/videos/ministr-oborony-rozpoviv-chy-vvodytymetsya-voyennyj-stan-v-ukrayini/">
<p>Міністр оборони розповів, чи вводитиметься воєнний стан в Україні</p>
</a>
</div>
</li>
<li class="video_slider_item">
<div class="video_item">
<a href="https://svoboda.ictv.ua/ua/videos/golovnokomanduvach-zsu-zaluzhnyj-pro-mozhlyvist-novogo-vtorgnennya-rosiyi/">
<div class="video_item_bgrnd" style="background: url('https://svoboda.ictv.ua/wp-content/uploads/sites/7/2022/02/14/zalyjnuyss21_10_26_202202141600.jpeg') no-repeat center; background-size: cover;">
<div class="video_item_bgrnd_time">05:46</div>
</div>
</a>
</div>
<div>
<a href="https://svoboda.ictv.ua/ua/videos/golovnokomanduvach-zsu-zaluzhnyj-pro-mozhlyvist-novogo-vtorgnennya-rosiyi/">
<p>Головнокомандувач ЗСУ Залужний про можливість нового вторгнення Росії</p>
</a>
</div>
</li>
</ul>
</div>
</div>
<table class="film_name" style="width: 100%; margin: 10px 0 10px;">
<tbody>
<tr>
<td>
<h1>Чого не показали в ефірі? | Про що говорили експерти у студії Свободи слова на ICTV під час реклами</h1>
</td>
</tr>
</tbody>
</table>
<table class="soc_table">
<tbody>
<tr>
<td>
<a href="#" onclick="Share.facebook('https://svoboda.ictv.ua/ua/videos/chogo-ne-pokazaly-v-efiri-pro-shho-govoryly-eksperty-u-studiyi-svobody-slova-na-ictv-pid-chas-reklamy/')">
<i class="fa fa-facebook"></i>
<span>0</span>
</a>
</td>
<td>
<a href="#comments_box" id="comments_box_scroll">Коментувати </a>
</td>
</tr>
</tbody>
</table>
<div class="player_text" style="width: 100%; overflow: hidden" data-io-article-url="https://svoboda.ictv.ua/ua/videos/chogo-ne-pokazaly-v-efiri-pro-shho-govoryly-eksperty-u-studiyi-svobody-slova-na-ictv-pid-chas-reklamy/">
<p>Враження від виступу прем&#8217;єр-міністра, раціональність дій українського політикуму та прогнози на майбутнє &#8211; що залишилося за кадром ефіру Свободи слова на ICTV?</p>
<div class="mistape_caption"><span class="mistape-link-wrap"><a href="https://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g><path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z" /><path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z" /><path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z" /><path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z" /></g></g></svg></a></span></p>
<p>Якщо ви знайшли помилку, будь ласка, виділіть фрагмент тексту та натисніть <em>Ctrl+Enter</em>. </p>
</div>
</div>
<style>
					.breadcrumb,.breadcrumb a{color:#353a3f}
					.breadcrumb{margin-top: 0}
				</style><div class="player_block_breadcrumb"> <div class="clear"></div>
<div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://ictv.ua"><span itemprop="name">ICTV</span></a>
<meta itemprop="position" content="1" />
</span>
<span class="breadcrumb-separator">/</span>
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://svoboda.ictv.ua/ua"><span itemprop="name">Свобода слова </span></a>
<meta itemprop="position" content="2" />
</span>
<span class="breadcrumb-separator">/</span>
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://svoboda.ictv.ua/ua/videos/chogo-ne-pokazaly-v-efiri-pro-shho-govoryly-eksperty-u-studiyi-svobody-slova-na-ictv-pid-chas-reklamy/"><span itemprop="name">Чого не показали в ефірі? | Про що говорили експерти у студії Свободи слова на ICTV під час реклами</span></a>
<meta itemprop="position" content="3" />
</span>
<span class="breadcrumb-separator breadcrumb-separator-before-date">/</span> <b class="breadcrumb-date">22.02.2022 10:25</b> </div>
<div class="clear"></div>
<style>
	.fb-link-post{
		color: #a5a5a5;
	}
	.fb-link-post .fb-filler{
		fill: #a5a5a5;
		transition: fill .35s;
	}

	.fb-link-post:hover{
		color: #a5a5a5;
	}
	.fb-link-post:hover .fb-filler{
		fill: #475993;
	}
	@media (min-width: 769px) {
		.date-and-fb{
			display: none !important;
		}
	}
</style>
<div class="date-and-fb" style="display: flex; justify-content: space-between;">
<div style="color: #a5a5a5; flex: 0 0 auto;">22.02.2022 10:25</div>
<div style="flex: 0 0 auto;"><a class="fb-link-post" style="border: 1px solid #a5a5a5; font-size: 12px; line-height: 1; padding: 1px; color: #a5a5a5; display: flex; text-decoration: none; align-items: center;" href="#" onclick="Share.facebook('https://svoboda.ictv.ua/ua/videos/chogo-ne-pokazaly-v-efiri-pro-shho-govoryly-eksperty-u-studiyi-svobody-slova-na-ictv-pid-chas-reklamy/'); return false;"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408.788 408.788" style="enable-background:new 0 0 408.788 408.788; flex: 0 0 auto; width: 12px; height: 12px; margin-right: 3px; display: block;" xml:space="preserve">
<path class="fb-filler" d="M353.701,0H55.087C24.665,0,0.002,24.662,0.002,55.085v298.616c0,30.423,24.662,55.085,55.085,55.085
	h147.275l0.251-146.078h-37.951c-4.932,0-8.935-3.988-8.954-8.92l-0.182-47.087c-0.019-4.959,3.996-8.989,8.955-8.989h37.882
	v-45.498c0-52.8,32.247-81.55,79.348-81.55h38.65c4.945,0,8.955,4.009,8.955,8.955v39.704c0,4.944-4.007,8.952-8.95,8.955
	l-23.719,0.011c-25.615,0-30.575,12.172-30.575,30.035v39.389h56.285c5.363,0,9.524,4.683,8.892,10.009l-5.581,47.087
	c-0.534,4.506-4.355,7.901-8.892,7.901h-50.453l-0.251,146.078h87.631c30.422,0,55.084-24.662,55.084-55.084V55.085
	C408.786,24.662,384.124,0,353.701,0z" />
</svg>Поділитися</a></div>
</div></div>
<div style=" overflow: hidden; position: relative; height: 0;" class="mobile_single_video_slider">
</div>
<div class="get_contentb_height">
<div id='div-gpt-ad-1482486278191-0' style='height:400px; width:580px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482486278191-0');  });
</script>
</div></div>
</div>
</div>
<div class="film_name_desc_box" style="min-height: 300px; float: right; margin: 30px auto; max-width: 330px;">
<div style="width: 100%;float:right;">
<div class="ictv_a_box"><center>
<div id='div-gpt-ad-1472565201998-1' style='margin-bottom:15px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472565201998-1');   });
</script>
</div></center></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="fresh_releases scroll_point">
<div class="row">
<div class="fresh_releases">
<h2 class="h2_header">
<span>Матеріали по темі</span>
</h2>
<ul class="fresh_releases_row load_box_articles">
<li class="shortcut_row_item">
<a href="https://svoboda.ictv.ua/ua/videos/svoboda-slova-na-ictv-spetsvypusk-programy-vid-23-02-2022/">
<div class="shortcut_video">
<img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://svoboda.ictv.ua/wp-content/uploads/sites/7/2022/02/23/newprewiewforsitess.jpg" alt="">
<span class="shortcut_video_time middle">01:30:02</span>
</div>
</a>
<a href="https://svoboda.ictv.ua/ua/videos/svoboda-slova-na-ictv-spetsvypusk-programy-vid-23-02-2022/">
<h3>
ICTV </h3>
</a>
<a href="https://svoboda.ictv.ua/ua/videos/svoboda-slova-na-ictv-spetsvypusk-programy-vid-23-02-2022/">
<p>
Свобода слова на ICTV — спецвипуск програми від ... </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://svoboda.ictv.ua/ua/videos/svoboda-slova-povnyj-vypusk-vid-22-02-2022/">
<div class="shortcut_video">
<img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://svoboda.ictv.ua/wp-content/uploads/sites/7/2022/02/23/newprewiewforsitess2.jpg" alt="">
<span class="shortcut_video_time middle">01:40:00</span>
</div>
</a>
<a href="https://svoboda.ictv.ua/ua/videos/svoboda-slova-povnyj-vypusk-vid-22-02-2022/">
<h3>
ICTV </h3>
</a>
<a href="https://svoboda.ictv.ua/ua/videos/svoboda-slova-povnyj-vypusk-vid-22-02-2022/">
<p>
Свобода слова — спецвипуск програми від 22.02.2022 </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://svoboda.ictv.ua/ua/videos/voyennyj-stan-bude-prem-yer-ministr-shmygal-vidpoviv/">
<div class="shortcut_video">
<img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://svoboda.ictv.ua/wp-content/uploads/sites/7/2022/02/22/maxresdefault-1.jpg" alt="">
<span class="shortcut_video_time middle">02:18</span>
</div>
</a>
<a href="https://svoboda.ictv.ua/ua/videos/voyennyj-stan-bude-prem-yer-ministr-shmygal-vidpoviv/">
<h3>
ICTV </h3>
</a>
<a href="https://svoboda.ictv.ua/ua/videos/voyennyj-stan-bude-prem-yer-ministr-shmygal-vidpoviv/">
<p>
Воєнний стан БУДЕ? Прем&#8217;єр-міністр Шмигаль відповів </p>
</a>
</li>
</ul>
</div>
</div>
<div class="row" data-query="eyJwb3N0X3R5cGUiOlsidmlkZW9zIl0sInBvc3RzX3Blcl9wYWdlIjoiOCIsIm9mZnNldCI6Mywib3JkZXJieSI6InBvc3RfZGF0ZSIsIm9yZGVyIjoiREVTQyIsInRheF9xdWVyeSI6W3sidGF4b25vbXkiOiJwb3N0X3RhZyIsImZpZWxkIjoidGVybV9pZCIsInRlcm1zIjpbMTA2MSwyOTQ3XX1dLCJwb3N0X19ub3RfaW4iOls3NDA4Nl19" data-action="grid_4" style="margin-top: -50px!important;">
<div class="fresh_releases">
<ul class="shortcut_row load_box_articles">
<li class="shortcut_row_item">
<a href="https://svoboda.ictv.ua/ua/videos/zelenskyj-ogolosyv-pro-pryzov-rezervistiv-bytvi-z-vorogom-za-svoyu-zemlyu-buty/">
<div class="shortcut_video">
<img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://svoboda.ictv.ua/wp-content/uploads/sites/7/2022/02/22/vlcsnap-00001.jpg" alt="">
<span class="shortcut_video_time">06:25</span>
</div>
<h3>
ICTV </h3>
<p>
Зленеський оголосив про призов резервістів &#8211; битві з ворогом за свою землю бути </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://svoboda.ictv.ua/ua/videos/svoboda-slova-povnyj-vypusk-vid-21-02-2022/">
<div class="shortcut_video">
<img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://svoboda.ictv.ua/wp-content/uploads/sites/7/2022/02/21/Svoboda-slova_1280x720_Preview_site.png" alt="">
<span class="shortcut_video_time">01:01:10</span>
</div>
<h3>
ICTV </h3>
<p>
Свобода слова — повний випуск від 21.02.2022 </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://svoboda.ictv.ua/ua/videos/nas-nihto-ne-zahystyt-budemo-voyuvaty-my-veteran-ato-pro-vijnu-v-ukrayini/">
<div class="shortcut_video">
<img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://svoboda.ictv.ua/wp-content/uploads/sites/7/2022/02/21/maxresdefault-1.jpg" alt="">
<span class="shortcut_video_time">03:23</span>
</div>
<h3>
ICTV </h3>
<p>
Нас НІХТО не захистить. Будемо воювати МИ &#8211; Ветеран АТО про війну в Україні </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://svoboda.ictv.ua/ua/videos/chy-gotova-ukrayina-do-krovi-j-potu-vijny-chesna-vidpovid/">
<div class="shortcut_video">
<img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://svoboda.ictv.ua/wp-content/uploads/sites/7/2022/02/21/maxresdefault.jpg" alt="">
<span class="shortcut_video_time">01:17</span>
</div>
<h3>
ICTV </h3>
<p>
Чи готова Україна до &#8220;крові й поту&#8221; війни? Чесна відповідь </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://svoboda.ictv.ua/ua/videos/usi-stvoly-budut-strilyaty-koly-putin-pryjde-klimkin-pro-3-rechi-yaki-potribni-ukrayini-vid-zahodu/">
<div class="shortcut_video">
<img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://svoboda.ictv.ua/wp-content/uploads/sites/7/2022/02/21/1.jpg" alt="">
<span class="shortcut_video_time">00:36</span>
</div>
<h3>
ICTV </h3>
<p>
Усі стволи будуть стріляти, коли Путін прийде | Клімкін про 3 речі, які потрібні Україні від заходу </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://svoboda.ictv.ua/ua/videos/svoboda-slova-povnyj-vypusk-vid-14-02-2022/">
<div class="shortcut_video">
<img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://svoboda.ictv.ua/wp-content/uploads/sites/7/2022/02/14/Svoboda-slova_1280x720_Preview_site.png" alt="">
<span class="shortcut_video_time">01:10:08</span>
</div>
<h3>
ICTV </h3>
<p>
Свобода слова — повний випуск від 14.02.2022 </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://svoboda.ictv.ua/ua/videos/zvernennya-prezydenta-zelenskogo-do-ukrayinskogo-narodu/">
<div class="shortcut_video">
<img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://svoboda.ictv.ua/wp-content/uploads/sites/7/2022/02/14/ZEss21_31_58_202202141600.jpeg" alt="">
<span class="shortcut_video_time">08:57</span>
</div>
<h3>
ICTV </h3>
<p>
Звернення Президента Зеленського до українського народу </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://svoboda.ictv.ua/ua/videos/ministr-oborony-rozpoviv-chy-vvodytymetsya-voyennyj-stan-v-ukrayini/">
<div class="shortcut_video">
<img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://svoboda.ictv.ua/wp-content/uploads/sites/7/2022/02/14/reznikovss21_19_41_202202141600.jpeg" alt="">
<span class="shortcut_video_time">12:18</span>
</div>
<h3>
ICTV </h3>
<p>
Міністр оборони розповів, чи вводитиметься воєнний стан в Україні </p>
</a>
</li>
</ul>
<div class="more_link load_more_posts">
<a href="#">
ЩЕ <i class="fa fa-bars"></i>
</a>
</div>
</div>
</div>
</div>
<div class="row" data-query="eyJibG9nX2lkcyI6WzddLCJmaWVsZHMiOiJibG9nbmFtZSxhc190aW1lLHBvc3RfdHlwZSx0aHVtYm5haWwscG9zdF9wZXJtYWxpbmssdGl0bGUiLCJwb3N0c19wZXJfcGFnZSI6IjQiLCJwb3N0X3R5cGUiOiJ2aWRlb3MiLCJtZXRhIjoiX2FzX3RvcF92aWRlbyIsIm1ldGF2YWx1ZSI6IjEifQ==" data-action="grid_4">
<div class="theme-dark top_video scroll_point">
<h2 class="h2_header">
<span>Топ відео</span>
</h2>
<ul class="shortcut_row load_box_articles">
<li class="shortcut_row_item">
<a href="https://svoboda.ictv.ua/ua/videos/svoboda-slova-povnyj-vypusk-vid-13-12-2021/">
<div class="shortcut_video">
<img style="width: 100%; height: 100%; object-fit: cover; object-position: center center;" src="https://svoboda.ictv.ua/wp-content/uploads/sites/7/2021/12/13/Svoboda-slova_1280x720_Preview_site-226x170.png" alt="">
<span class="shortcut_video_time">01:05:00</span>
</div>
<h3>
Свобода слова </h3>
<p>
Свобода слова — повний випуск від 13.12.2021 </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://svoboda.ictv.ua/ua/videos/polozhennya-nadzvychajnoyi-gotovnosti-prezydent-zelenskyj-na-svobodi-slova-16-03-2020/">
<div class="shortcut_video">
<img style="width: 100%; height: 100%; object-fit: cover; object-position: center center;" src="https://svoboda.ictv.ua/wp-content/uploads/sites/7/2020/03/16/Svoboda-slova_1280x720_Preview_site-226x170.png" alt="">
<span class="shortcut_video_time">01:14:10</span>
</div>
<h3>
Свобода слова </h3>
<p>
Положення надзвичайної готовності: Президент Зеленський на Свободі слова, 16.03.2020 </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://svoboda.ictv.ua/ua/videos/yak-same-pereviryatymut-ukrayintsiv-na-koronavirus-golovnyj-sanlikar-ukrayiny/">
<div class="shortcut_video">
 <img style="width: 100%; height: 100%; object-fit: cover; object-position: center center;" src="https://svoboda.ictv.ua/wp-content/uploads/sites/7/2020/03/16/ss23_14_07_20200316_lyasko-226x170.jpeg" alt="">
<span class="shortcut_video_time">26:21</span>
</div>
<h3>
Свобода слова </h3>
<p>
Як саме перевірятимуть українців на коронавірус — головний санлікар України </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://svoboda.ictv.ua/ua/videos/prezydent-zelenskyj-pro-pravdyvu-sytuatsiyu-z-koronavirusom-v-ukrayini/">
<div class="shortcut_video">
<img style="width: 100%; height: 100%; object-fit: cover; object-position: center center;" src="https://svoboda.ictv.ua/wp-content/uploads/sites/7/2020/03/16/ss22_29_21_20200316_Zelenskiy_FULL-226x170.jpeg" alt="">
<span class="shortcut_video_time">13:54</span>
</div>
<h3>
Свобода слова </h3>
<p>
Президент Зеленський про правдиву ситуацію з коронавірусом в Україні </p>
</a>
</li>
</ul>
<div class="more_link load_more_posts">
<a href="#">
ЩЕ <i class="fa fa-bars"></i>
</a>
</div>
<div class="clear"></div>
</div>
</div>
<div class="row" data-query="eyJibG9nX2lkcyI6WzddLCJmaWVsZHMiOiJibG9nbmFtZSxhc190aW1lLHBvc3RfdHlwZSx0aHVtYm5haWwscG9zdF9wZXJtYWxpbmssdGl0bGUiLCJwb3N0c19wZXJfcGFnZSI6IjQiLCJwb3N0X3R5cGUiOiJwb3N0IiwibWV0YSI6Il9hc19ob3RfbWF0ZXJpYWwiLCJtZXRhdmFsdWUiOiIxIn0=" data-action="grid_4">
<div class="hot_materials scroll_point" style="background: #fff">
<h2 class="h2_header">
<span>Ми рекомендуємо</span>
</h2>
<ul class="shortcut_row load_box_articles">
<li class="shortcut_row_item">
<a href="https://svoboda.ictv.ua/ua/news/sogodni-ictv-pokazhe-spetsvypusk-svobody-slova/">
<div class="shortcut_text"><img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://svoboda.ictv.ua/wp-content/uploads/sites/7/2022/02/22/Novost-tajtl-2021-226x170.png" alt=""></div>
<h3>
Свобода слова </h3>
<p>
Сьогодні ICTV покаже спецвипуск «Свободи слова» </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://svoboda.ictv.ua/ua/news/yakymy-budut-nastupni-kroky-rosiyi-zahodu-ta-ukrayiny-svoboda-slova-na-ictv-vid-21-02-2022/">
<div class="shortcut_text"><img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://svoboda.ictv.ua/wp-content/uploads/sites/7/2022/02/21/600-400-226x170.jpg" alt=""></div>
<h3>
Свобода слова </h3>
<p>
Якими будуть наступні кроки Росії, Заходу та України — Свобода слова на ICTV від 21.02.2022 </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://svoboda.ictv.ua/ua/news/vyrishalnyj-tyzhden-dlya-ukrayiny-svoboda-slova-na-ictv-vid-14-02-2022/">
<div class="shortcut_text"><img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://svoboda.ictv.ua/wp-content/uploads/sites/7/2022/02/14/600-400-226x170.jpg" alt=""></div>
<h3>
Свобода слова </h3>
<p>
Вирішальний тиждень для України — Свобода слова на ICTV від 14.02.2022 </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://svoboda.ictv.ua/ua/news/chy-mozhe-zaraz-dyplomatiya-zupynyty-rosijsku-agresiyu-svoboda-slova-na-ictv-vid-07-02-2022/">
<div class="shortcut_text"><img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://svoboda.ictv.ua/wp-content/uploads/sites/7/2022/02/07/600-400-226x170.png" alt=""></div>
<h3>
Свобода слова </h3>
<p>
Чи може зараз дипломатія зупинити російську агресію? — Свобода слова на ICTV від 07.02.2022 </p>
</a>
</li>
</ul>
<div class="more_link load_more_posts">
<a href="#">
ЩЕ <i class="fa fa-bars"></i>
</a>
</div>
</div>
</div>
<div class="fresh_releases partner_news">
<style>.partner_news {padding-top: 40px; overflow: auto;}</style>
</div>
<div class="row" data-query="eyJmaWVsZHMiOiJ0aHVtYm5haWwscG9zdF9wZXJtYWxpbmssdGl0bGUiLCJwb3N0c19wZXJfcGFnZSI6IjUiLCJpbWFnZV9zaXplIjoibWVkaXVtIiwidGF4b25vbWllcyI6eyJjYXRfdmlkZW8iOlsiMjM4Il19LCJwb3N0X3R5cGUiOiJzdGFyIiwiYmxvZ19pZHMiOiIxIiwib3JkZXJieSI6InBvc3RfZGF0ZSIsIm9yZGVyIjoiREVTQyIsIndpZGdldF9kaXJfdXJsIjoiaHR0cHM6XC9cL3N2b2JvZGEuaWN0di51YVwvd3AtY29udGVudFwvcGx1Z2luc1wvdmFyXC93d3dcL2ljdHYudWFcL3dwLWNvbnRlbnRcL3RoZW1lc1wvaWN0dlwvaW5jbHVkZXNcLyJ9" data-action="hosts_list">
<div class="narrators scroll_point">
<h2 class="h2_header">
<a href="https://ictv.ua/ru/314224-lica-kanala/" style="color: #fff;"><span>Ведучі каналу</span></a>
</h2>
<ul class="narrators_row load_box_articles">
<div class="no_materials_box white">Поки що немає матеріалів ...</div> </ul>
<ul class="narrators_row load_box_articles owl-carousel">
<div class="no_materials_box white">Поки що немає матеріалів ...</div> </ul>
</div>
</div>
<div class="see_on_ictv scroll_point" style="background: #f7f7f5">
<h2 class="h2_header">
<span>Дивіться на ICTV</span>
</h2>
<style>
            
        </style>
<ul class="see_on_ictv_row owl-carousel">
<li class="see_on_ictv_item">
<a href="https://ictv.ua/online/">
<span class="see_on_ictv_item_img" style="position:relative; display: block; background-image: url('https://svoboda.ictv.ua/wp-content/uploads/2020/12/08/Pes-R.jpg'); background-position: top left; background-size: cover;">
<span style="display: block; text-align: center; height: 50px; position: absolute; bottom: 0; left: 0; right: 0; top: auto; background-color: #ff3c00;">
<span style="font-family: NotoSansBold, sans-serif; display: flex; justify-content: center; align-items: center; height: 25px; font-size: 18px;">ЗАРАЗ В ЕФІРІ</span>
<span style="display: flex; justify-content: center; align-items: center; height: 25px; font-size: 12px;">Пес</span>
</span>
</span>
</a>
</li>
<li class="see_on_ictv_item">
<a href="https://ictv.ua/tvproject/morska-politsiya-chornomorsk/">
<span class="see_on_ictv_item_img" style="position:relative; display: block; background-image: url('https://svoboda.ictv.ua/wp-content/uploads/2022/02/16/Morska-politsiya.jpg'); background-position: top left; background-size: cover;">
<span style="display: flex; align-items: flex-start; height: 50px; position: absolute; bottom: 0; left: 0; right: 0; top: auto; background-color: rgba(0, 0, 0, 0.6);">
<span class="ictv_time" style="position:static; margin: 0 10px 0 0; display: block; flex: 0 0 auto">17:50</span>
<span style="display: block; position: static; flex: 1 1 auto; margin-top: 5px; font-size: 12px;">Морська поліція. Чорноморськ</span>
</span>
</span>
</a>
</li>
<li class="see_on_ictv_item">
<a href="https://ictv.ua/tvproject/5337/">
<span class="see_on_ictv_item_img" style="position:relative; display: block; background-image: url('https://svoboda.ictv.ua/wp-content/uploads/2016/02/07/FAKTY_TIMER.jpg'); background-position: top left; background-size: cover;">
<span style="display: flex; align-items: flex-start; height: 50px; position: absolute; bottom: 0; left: 0; right: 0; top: auto; background-color: rgba(0, 0, 0, 0.6);">
<span class="ictv_time" style="position:static; margin: 0 10px 0 0; display: block; flex: 0 0 auto">18:44</span>
<span style="display: block; position: static; flex: 1 1 auto; margin-top: 5px; font-size: 12px;">Звіримо час</span>
</span>
</span>
</a>
</li>
<li class="see_on_ictv_item">
<a href="https://fakty.com.ua/">
<span class="see_on_ictv_item_img" style="position:relative; display: block; background-image: url('https://svoboda.ictv.ua/wp-content/uploads/2019/08/17/994B57DD-9CC6-4F8E-ADA5-986B1CBA0CDD.jpeg'); background-position: top left; background-size: cover;">
<span style="display: flex; align-items: flex-start; height: 50px; position: absolute; bottom: 0; left: 0; right: 0; top: auto; background-color: rgba(0, 0, 0, 0.6);">
<span class="ictv_time" style="position:static; margin: 0 10px 0 0; display: block; flex: 0 0 auto">18:45</span>
<span style="display: block; position: static; flex: 1 1 auto; margin-top: 5px; font-size: 12px;">Факти. Інформаційний випуск</span>
</span>
</span>
</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="see_on_ictv" style="padding: 20px;" id="comments_box">
<div class="clear"><br></div><div class="ictv_a_box"><center><center><div id='div-gpt-ad-1474454343453-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474454343453-0');  });
</script>
</div></center></center></div> </div>
 <a href="#" class="gototop">ВГОРУ</a>
<footer>
<div class="footer_nav">
<ul class="footer_menu"><li><a href="https://ictv.ua/pro-kanal/" class="st_nav_button_footer">Про канал</a></li><li><a href="https://ictv.ua/ua/struktura-vlasnosti/" class="st_nav_button_footer">Структура власності</a></li><li><a href="https://ictv.ua/programs/" class="st_nav_button_footer">Телепрограма</a></li><li><a href="https://ictv.ua/ua/online/" class="st_nav_button_footer">Онлайн</a></li><li><a href="https://serial.ictv.ua/" class="st_nav_button_footer">Серіали</a></li><li><a href="https://fun.ictv.ua/" class="st_nav_button_footer">Гумор</a></li><li><a href="https://ictv.ua/ua/kino/" class="st_nav_button_footer">Кіно</a></li><li><a href="https://ictv.ua/reklama/" class="st_nav_button_footer">Реклама</a></li><li><a href="https://ictv.ua/zvorotnij-zvyazok/" class="st_nav_button_footer">Зворотній зв'язок</a></li><li><a href="https://ictv.ua/problemy-z-syhnalom/" class="st_nav_button_footer">Проблеми з прийомом сигналу</a></li><li><a href="https://ictv.ua/annual-financial-report/" class="st_nav_button_footer">Фінансовий звіт</a></li><li><a href="https://ictv.ua/privacy_policy/" class="st_nav_button_footer">Політика конфіденційності</a></li><li><a href="https://teleportal.ua/show/ictv" class="st_nav_button_footer">Шоу ICTV</a></li><li><a href="https://fakty.com.ua/ru/" class="st_nav_button_footer">Новини України Факти ICTV</a></li><li><a href="https://teleportal.ua/ru/serials/ictv" class="st_nav_button_footer">Серіали ICTV</a></li><li><a href="https://life.fakty.com.ua/ua/showbiz/" class="st_nav_button_footer">Новини шоу-бізнесу</a></li><li><a href="https://fakty.com.ua/ua/news/" class="st_nav_button_footer">Стрічка новин України</a></li><li><a href="https://health.fakty.com.ua/ua/" class="st_nav_button_footer">Факти ICTV. Здоров'я</a></li><li><a href="https://life.fakty.com.ua/ru/" class="st_nav_button_footer">Факти ICTV. Life</a></li><li><a href="https://fakty.com.ua/ua/special/parlamentski-vybory/">Парламентські вибори 2019</a></li> <li class="channels">
<a href="https://www.stb.ua/ua/" class="channel_logo stb_logo" target="_blank" rel="noopener" title="СТБ Онлайн">
<svg width="28" height="24" viewBox="0 0 52 46" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M1 1h50v43.478H1z" /><path fill="none" d="M1 1h50v43.478H1z" /><path fill="none" d="M1 1h50v43.478H1z" /><path fill="none" d="M1 1h50v43.478H1z" /><path d="M1 22.735c0 9.627 2.702 16.803 2.702 16.803s7.785 4.94 22.294 4.94c14.517 0 22.302-4.94 22.302-4.94S51 32.37 51 22.735c0-9.628-2.703-16.804-2.703-16.804S40.523 1 26.005 1C11.486 1 3.71 5.931 3.71 5.931S1 13.107 1 22.735z" fill="#FF0143" /><path fill="none" d="M11.963 7.696H37.91v30.638H11.963z" /><path d="M32.738 28.652a7.84 7.84 0 0 1-5.584 2.326c-4.355 0-7.892-3.565-7.892-7.954 0-4.389 3.537-7.954 7.892-7.954a7.84 7.84 0 0 1 5.584 2.326l5.172-5.212a15.108 15.108 0 0 0-10.747-4.488c-8.395 0-15.2 6.859-15.2 15.319s6.805 15.32 15.2 15.32c4.201 0 8-1.72 10.747-4.489l-5.172-5.194z" fill="#fff" /></svg>
</a>
<a href="https://vikna.tv/" class="channel_logo vikna_logo" target="_blank" rel="noopener" title="Вікна">
<svg width="75" height="24" viewBox="0 0 75 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<g clip-path="url(#clip0_919_2)">
<path d="M13.9212 0C12.8853 7.3893e-05 11.8719 0.302672 11.0055 0.870636C10.1391 1.4386 9.45737 2.24721 9.04409 3.19718L0.00390625 24.0008H60.5284C61.564 24.0007 62.578 23.6979 63.4444 23.1299C64.3108 22.5617 64.9924 21.7529 65.4052 20.8028L74.4514 0H13.9212Z" fill="#C81034" />
<path d="M16.791 7.34792H21.9732C22.3197 7.34324 22.6642 7.40162 22.9898 7.52024C23.2833 7.62734 23.5522 7.79228 23.7807 8.00528C24.0036 8.2154 24.1782 8.47142 24.2925 8.7557C24.4144 9.0605 24.4753 9.3863 24.4716 9.71456C24.4807 10.1391 24.3776 10.5583 24.1727 10.9302C23.9741 11.28 23.6821 11.5676 23.3292 11.7607C23.7822 11.9144 24.1689 12.2184 24.4251 12.6223C24.7025 13.0633 24.8437 13.5764 24.8309 14.0973C24.8309 14.8686 24.5851 15.4866 24.0934 15.9513C23.6018 16.416 22.9485 16.6497 22.1334 16.6526H16.7919L16.791 7.34792ZM18.9707 9.04946V10.9759H21.2434C21.3751 10.9824 21.5068 10.963 21.631 10.9186C21.7552 10.8743 21.8694 10.8059 21.9672 10.7174C22.0584 10.6291 22.1299 10.5225 22.1769 10.4046C22.224 10.2867 22.2456 10.1602 22.2402 10.0333C22.2453 9.9017 22.2229 9.77048 22.1745 9.64796C22.126 9.5255 22.0525 9.41444 21.9587 9.32192C21.8649 9.22946 21.7528 9.15752 21.6297 9.11072C21.5065 9.06398 21.375 9.0434 21.2434 9.0503L18.9707 9.04946ZM21.3227 14.9493C21.6863 14.9493 21.9766 14.8453 22.1937 14.6374C22.3013 14.5338 22.3859 14.4087 22.442 14.2702C22.4981 14.1317 22.5245 13.983 22.5194 13.8336C22.5259 13.687 22.5001 13.5408 22.4439 13.4053C22.3876 13.2699 22.3022 13.1484 22.1937 13.0496C21.9766 12.8549 21.6863 12.7573 21.3227 12.7567H18.9707V14.9493H21.3227Z" fill="white" />
<path d="M25.8687 16.6528V7.34814H28.0483V16.6528H25.8687Z" fill="white" />
<path d="M29.377 16.6528V7.34814H31.5567V10.9761H32.4337L35.0778 7.34814H37.6297L34.2809 11.8402L37.8132 16.6511H35.3044L32.3803 12.7569H31.5567V16.6528H29.377Z" fill="white" />
<path d="M45.2577 12.8508H40.8457V16.6528H38.666V7.34814H40.8457V11.07H45.2577V7.34814H47.4374V16.6528H45.2577V12.8508Z" fill="white" />
<path d="M52.2486 7.34814H54.4808L58.53 16.6528H56.2444L55.5129 14.9116H51.2337L50.5074 16.6528H48.2217L52.2486 7.34814ZM51.9824 13.1291H54.7599L53.3815 9.8337L51.9824 13.1291Z" fill="white" />
</g>
<defs>
<clipPath id="clip0_919_2">
<rect width="75" height="24" fill="white" />
</clipPath>
</defs>
</svg>
</a>
<a href="https://novy.tv/ua/" class="channel_logo novy_logo" target="_blank" rel="noopener" title="Новий канал Онлайн">
<svg width="24" height="24" viewBox="0 0 124 124" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M64 125.574C98.0067 125.574 125.574 98.0067 125.574 64C125.574 29.9934 98.0067 2.42554 64 2.42554C29.9934 2.42554 2.42554 29.9934 2.42554 64C2.42554 98.0067 29.9934 125.574 64 125.574Z" fill="url(#paint0_radial)" /><g opacity="0.3"><path opacity="0.3" d="M64 2.72837C72.2772 2.72837 80.3021 4.34344 87.8475 7.54834C95.1405 10.6271 101.702 15.0433 107.329 20.6708C112.957 26.2983 117.373 32.8595 120.452 40.1525C123.657 47.6979 125.272 55.7228 125.272 64C125.272 72.2772 123.657 80.3021 120.452 87.8475C117.373 95.1406 112.957 101.702 107.329 107.329C101.702 112.957 95.1405 117.373 87.8475 120.452C80.3021 123.657 72.2772 125.272 64 125.272C55.7228 125.272 47.6979 123.657 40.1525 120.452C32.8595 117.373 26.2983 112.957 20.6708 107.329C15.0433 101.702 10.6271 95.1406 7.54833 87.8475C4.34344 80.3021 2.72837 72.2772 2.72837 64C2.72837 55.7228 4.34344 47.6979 7.54834 40.1525C10.6271 32.8595 15.0433 26.2983 20.6708 20.6708C26.2983 15.0433 32.8595 10.6271 40.1525 7.54833C47.6979 4.34344 55.7228 2.72837 64 2.72837ZM64 2.42554C30.0079 2.42554 2.42554 30.0079 2.42554 64C2.42554 97.9921 29.9826 125.574 64 125.574C97.9921 125.574 125.574 98.0174 125.574 64C125.574 30.0079 97.9921 2.42554 64 2.42554Z" fill="url(#paint1_linear)" /></g><rect x="29.9788" y="22.1595" width="76.7349" height="88.0565" fill="url(#pattern0)" /><path d="M89.0841 33.238V94.762H74.2709V71.6211V71.3435H73.9933H54.0573H53.7797V71.6211V94.762H38.9665V33.238H53.7797V56.177V56.4546H54.0573H73.9933H74.2709V56.177V33.238H89.0841ZM89.3617 32.9352H73.968V56.177H54.032V32.9352H38.6384V95.0396H54.032V71.5959H73.968V95.0396H89.3616V32.9352H89.3617Z" fill="url(#paint2_linear)" /><path d="M89.3617 95.0648H73.968V71.6211H54.032V95.0648H38.6384V32.9352H54.032V56.177H73.968V32.9352H89.3617V95.0648Z" fill="url(#paint3_radial)" /><defs><pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1"><use xlink:href="#image0" /></pattern><radialGradient id="paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(31.307 28.6637) scale(127.918)"><stop offset="0.06848" stop-color="#32B428" /><stop offset="0.8329" stop-color="#00371E" /></radialGradient><linearGradient id="paint1_linear" x1="20.4633" y1="20.4681" x2="107.537" y2="107.541" gradientUnits="userSpaceOnUse"><stop stop-color="white" /><stop offset="0.4" stop-color="white" stop-opacity="0" /></linearGradient><linearGradient id="paint2_linear" x1="35.7931" y1="35.7805" x2="92.2069" y2="92.1943" gradientUnits="userSpaceOnUse"><stop stop-color="white" /><stop offset="0.5" stop-color="white" stop-opacity="0" /></linearGradient><radialGradient id="paint3_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(12.9728 14.8348) scale(101.898)"><stop stop-color="white" /><stop offset="1" stop-color="#C6CCDC" /></radialGradient><image id="image0" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAATEAAAFeCAYAAADtxyjnAAAACXBIWXMAAAsSAAALEgHS3X78AAAA" /></defs></svg>
</a>
<a href="https://fakty.com.ua/ua/" class="channel_logo fakty_logo" target="_blank" rel="noopener" title="Факти">
<svg width="64" height="24" viewBox="0 0 132.59 28.18" fill="#FF6409" xmlns="http://www.w3.org/2000/svg"><path d="M61.29 28.18l7.33 0 0 -10.43c5.52,0 4.39,-0.71 5.74,2.44 0.39,0.93 0.77,1.76 1.16,2.64 0.18,0.42 0.38,0.89 0.55,1.28 0.22,0.55 0.39,0.83 0.6,1.37l1.11 2.7 7.75 0c-0.2,-0.83 -3.74,-8.59 -4.49,-10.44 -1.7,-4.17 -1.84,-3.04 -0.87,-5.2 0.39,-0.87 0.72,-1.83 1.13,-2.68l1.13 -2.67 8.03 0 0 20.99 7.32 0 0 -20.99c6.9,0 5.76,0.47 6.59,-1.45l2.29 -5.04 0 27.48 7.33 0c0.13,-0.49 1.6,-2.37 2.07,-3 0.28,-0.37 0.42,-0.62 0.69,-1 0.3,-0.44 0.44,-0.52 0.73,-0.96l7.92 -10.82 0 15.78 7.19 0 0 -28.18 -7.33 0c-0.13,0.49 -0.98,1.57 -1.33,2.05 -0.51,0.72 -0.93,1.22 -1.43,1.95l-4.26 5.89c-0.26,0.38 -0.44,0.62 -0.71,0.98 -0.67,0.88 -3.2,4.59 -3.68,4.91l0 -15.78 -36.07 0 -1.11 2.7c-0.2,0.5 -0.38,0.82 -0.56,1.26 -0.21,0.5 -0.38,0.92 -0.59,1.39l-1.73 3.91c-0.66,1.55 0.12,1.17 -5.17,1.17l0 -10.43 -7.33 0 0 28.18z" /><path d="M7.19 12.54c0,-3.02 2.18,-5.35 5.21,-5.35l2.11 0 0 10.28c-2.59,0 -5.24,0.34 -6.81,-2.9 -0.19,-0.38 -0.51,-1.57 -0.51,-2.03zm17.04 4.93l-2.53 0 0 -10.28 2.39 0c4.12,0 7.28,5.69 2.93,9.27 -0.73,0.6 -1.69,1.01 -2.79,1.01zm-24.23 -5.49c0,3.64 1.23,7.12 3.91,9.47 1.06,0.93 2.41,1.82 3.82,2.38 2.37,0.96 4.03,0.97 6.78,0.97l0 3.38 7.19 0 0 -3.38c2.95,0 6.26,-0.16 8.77,-1.94 0.64,-0.45 1.19,-2.14 1.49,-2.87 0.35,-0.84 0.69,-1.54 1.03,-2.36l3.08 -7.2c0,-1.51 -0.78,-2.97 -1.31,-4.04 -0.61,-1.22 -1.41,-2.13 -2.32,-3.05 -1.42,-1.43 -4.71,-3.34 -7.5,-3.34l-13.39 0c-2.51,0 -5.4,1.3 -7.22,2.92 -1.5,1.35 -2.32,2.28 -3.21,4.26 -0.68,1.54 -1.12,2.92 -1.12,4.8z" /><path d="M51.29 7.61l0 9.44c0,0.54 -0.05,0.05 0.14,0.42l-7.75 0c0.19,-0.39 0.39,-0.88 0.56,-1.27l1.65 -3.84c0.36,-0.91 2.11,-4.58 2.16,-5.17l3.38 0c-0.1,0.17 -0.14,0.15 -0.14,0.42zm-20.01 20.57l7.75 0 1.41 -3.38c2.49,0 4.98,0 7.47,0 0.63,0 3.18,-0.28 3.41,0.17 0.23,0.43 -0.55,3.21 0.39,3.21l6.9 0 0 -28.18 -15.21 0c-0.05,0.58 -1.15,2.8 -1.43,3.5l-10.69 24.68z" /></svg>
</a>
</li>
</ul>
<ul class="footer_social">
<li><a target="_blank" rel="nofollow" href="https://www.facebook.com/ICTVchannel"><i class="fa fa-facebook"></i></a></li>
<li><a target="_blank" rel="nofollow" href="https://www.instagram.com/ictvua/"><i class="fa fa-instagram"></i></a></li>
<li><a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCa85JIfBxZgcrsd8Ar7Z9nw"><i class="fa fa-youtube-play"></i></a></li>
</ul>
</div>
<div class="starlight">
ICTV входить в групу <a href="#"><span>STAR<span>LIGHT</span>MEDIA</span></a>, яка об'єднує 15 компаній </div>
<div class="legal">
<img src="https://svoboda.ictv.ua/wp-content/themes/ictv/includes/images/shield.png">
«ICTV» є учасником ініціативи "Чисте небо" по захисту інтелектуальної власності в мережі Інтернет. Детальнішу інформацію і контакти для переговорів по отриманню прав на розміщення відео можна знайти на сайті ініціативи <a href='http://www.legalcontentua.com' target="_blank">www.legalcontentua.com</a>
</div>
</footer>
<div class="fakty_search_app">
<div class="fakty_search_close icon-close"><i class="fa fa-close"></i></div>
<a href="#" class="shadow_box_gototop gototop" style="z-index: 9999;">
Вгору </a>
<div class="fakty_search_layer">
<div class="fakty_search_layer_field">
<section class="blogroll_box cf" style="width: 100%;">
<div class="shadow_box pages">
<form class="search_page_form" action="">
<div>
<form id="searchform" class="" action="https://svoboda.ictv.ua/ua/" method="get">
<fieldset style="border: none;">
<input type="text" id="s" name="s" placeholder="Пошук" value="" />
<div id="searchsubmit"><i class="icon-search"></i></div>
</fieldset>
</form>
<button class="fakty_search_submit_bttn">
<img src="https://svoboda.ictv.ua/wp-content/themes/ictv/includes/images/search_button.png" width="14" height="14">
</button>
</div>
</form>
<div class="search_sort">

<select class="select selectricWrapper " name="" id="select_blog_search" style="float: left;">
<option value="all">Всі сайти</option>
<option value="1">ICTV</option>
<option value="31">FUN ICTV</option>
<option value="32">Серіали ICTV</option>
<option value="7">Свобода слова</option>
<option value="6">Надзвичайні новини</option>
<option value="24">Гражданская оборона</option>
<option value="18">Факти тижня</option>
<option value="59">Ранок</option>
</select>
<select class="select selectricWrapper " name="" id="select_category_search">
<option value="all">Всі матеріали</option>
<option value="videos">Відео</option>
<option value="post">Новини</option>

</select>
<div class="clear"></div>
</div>
<div class="spinner-container" style="text-align: center; display: none;">
<img src="https://svoboda.ictv.ua/wp-content/themes/ictv/includes/images/loading.gif" alt="" width="128" height="128" style="width: 64px; height: 64px;">
</div>
<ul class="search-list" id="search_result"></ul>
<div class="error-post_not-found"></div>
<div class="shadow_box_aligncenter aligncenter">
<a href="#" id="more_btn" class="more_btn" data-item="0" data-paged="1">
Ще <i class="fa fa-bars"></i>
</a>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<script type='text/javascript' data-handle="modernizr" defer="defer" src='https://svoboda.ictv.ua/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.9' id='modernizr-js'></script>
<script type='text/javascript' id='mistape-front-js-extra'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/svoboda.ictv.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' data-handle="mistape-front" defer="defer" src='https://svoboda.ictv.ua/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1643642110' id='mistape-front-js'></script>
<script type='text/javascript' data-handle="owl-js" defer="defer" src='https://svoboda.ictv.ua/wp-content/themes/ictv/includes/owl/owl.carousel.min.js?ver=2.3.4' id='owl-js-js'></script>
<script type='text/javascript' data-handle="main_js" defer="defer" src='https://svoboda.ictv.ua/wp-content/themes/ictv/includes/js/cookieAgree.js?ver=1.0.0' id='main_js-js'></script>
<script type='text/javascript' data-handle="ictv_mail_delivery" defer="defer" src='https://svoboda.ictv.ua/wp-content/themes/ictv/includes/js/mail_delivery.js?ver=5.7.1' id='ictv_mail_delivery-js'></script>
<script type='text/javascript' id='ictv_timetable-js-extra'>
/* <![CDATA[ */
var ictv_timetable_object = {"ajax_url":"https:\/\/svoboda.ictv.ua\/wp-content\/themes\/ictv\/includes\/ajax_processor.php","wp_ajax_url":"https:\/\/svoboda.ictv.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' data-handle="ictv_timetable" defer="defer" src='https://svoboda.ictv.ua/wp-content/themes/ictv/includes/js/timetable.js?ver=5.7.1' id='ictv_timetable-js'></script>
<script type='text/javascript' data-handle="ictv_scroll_menu" defer="defer" src='https://svoboda.ictv.ua/wp-content/themes/ictv/includes/js/scroll_menu.js?ver=1.0.0' id='ictv_scroll_menu-js'></script>
<script type='text/javascript' id='ictv_load_more_button-js-extra'>
/* <![CDATA[ */
var ictv_load_more_object = {"ajax_url":"https:\/\/svoboda.ictv.ua\/wp-content\/themes\/ictv\/includes\/ajax_processor.php","wp_ajax_url":"https:\/\/svoboda.ictv.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' data-handle="ictv_load_more_button" defer="defer" src='https://svoboda.ictv.ua/wp-content/themes/ictv/includes/js/load_more.js?ver=1.0.2' id='ictv_load_more_button-js'></script>
<script type='text/javascript' id='ictv_shares-js-extra'>
/* <![CDATA[ */
var ictv_shares = {"post_url":"https:\/\/svoboda.ictv.ua\/ua\/videos\/chogo-ne-pokazaly-v-efiri-pro-shho-govoryly-eksperty-u-studiyi-svobody-slova-na-ictv-pid-chas-reklamy\/"};
/* ]]> */
</script>
<script type='text/javascript' data-handle="ictv_shares" defer="defer" src='https://svoboda.ictv.ua/wp-content/themes/ictv/includes/js/ictv_shares.js?ver=1.0.0' id='ictv_shares-js'></script>
<script type='text/javascript' data-handle="ictv_bx_slider" defer="defer" src='https://svoboda.ictv.ua/wp-content/themes/ictv/includes/js/jquery.bxslider.min.js?ver=5.7.1' id='ictv_bx_slider-js'></script>
<script type='text/javascript' data-handle="ictv_bx_slider_settings" defer="defer" src='https://svoboda.ictv.ua/wp-content/themes/ictv/includes/js/ictv_post_slider.js?ver=5.7.1' id='ictv_bx_slider_settings-js'></script>
<script type='text/javascript' data-handle="ictv_bx_slider_settings_videos" defer="defer" src='https://svoboda.ictv.ua/wp-content/themes/ictv/includes/js/ictv_video_slider_vertical.js?ver=5.7.1' id='ictv_bx_slider_settings_videos-js'></script>
<script type='text/javascript' id='ictv_search_js-js-extra'>
/* <![CDATA[ */
var fakty_search = {"ajaxurl":"https:\/\/svoboda.ictv.ua\/wp-admin\/admin-ajax.php","true_posts":"a:65:{s:4:\"page\";i:0;s:6:\"videos\";s:101:\"chogo-ne-pokazaly-v-efiri-pro-shho-govoryly-eksperty-u-studiyi-svobody-slova-na-ictv-pid-chas-reklamy\";s:9:\"post_type\";s:6:\"videos\";s:4:\"name\";s:101:\"chogo-ne-pokazaly-v-efiri-pro-shho-govoryly-eksperty-u-studiyi-svobody-slova-na-ictv-pid-chas-reklamy\";s:5:\"error\";s:0:\"\";s:1:\"m\";s:0:\"\";s:1:\"p\";i:0;s:11:\"post_parent\";s:0:\"\";s:7:\"subpost\";s:0:\"\";s:10:\"subpost_id\";s:0:\"\";s:10:\"attachment\";s:0:\"\";s:13:\"attachment_id\";i:0;s:8:\"pagename\";s:0:\"\";s:7:\"page_id\";i:0;s:6:\"second\";s:0:\"\";s:6:\"minute\";s:0:\"\";s:4:\"hour\";s:0:\"\";s:3:\"day\";i:0;s:8:\"monthnum\";i:0;s:4:\"year\";i:0;s:1:\"w\";i:0;s:13:\"category_name\";s:0:\"\";s:3:\"tag\";s:0:\"\";s:3:\"cat\";s:0:\"\";s:6:\"tag_id\";s:0:\"\";s:6:\"author\";s:0:\"\";s:11:\"author_name\";s:0:\"\";s:4:\"feed\";s:0:\"\";s:2:\"tb\";s:0:\"\";s:5:\"paged\";i:0;s:8:\"meta_key\";s:0:\"\";s:10:\"meta_value\";s:0:\"\";s:7:\"preview\";s:0:\"\";s:1:\"s\";s:0:\"\";s:8:\"sentence\";s:0:\"\";s:5:\"title\";s:0:\"\";s:6:\"fields\";s:0:\"\";s:10:\"menu_order\";s:0:\"\";s:5:\"embed\";s:0:\"\";s:12:\"category__in\";a:0:{}s:16:\"category__not_in\";a:0:{}s:13:\"category__and\";a:0:{}s:8:\"post__in\";a:0:{}s:12:\"post__not_in\";a:0:{}s:13:\"post_name__in\";a:0:{}s:7:\"tag__in\";a:0:{}s:11:\"tag__not_in\";a:0:{}s:8:\"tag__and\";a:0:{}s:12:\"tag_slug__in\";a:0:{}s:13:\"tag_slug__and\";a:0:{}s:15:\"post_parent__in\";a:0:{}s:19:\"post_parent__not_in\";a:0:{}s:10:\"author__in\";a:0:{}s:14:\"author__not_in\";a:0:{}s:16:\"suppress_filters\";b:0;s:19:\"ignore_sticky_posts\";b:0;s:13:\"cache_results\";b:0;s:22:\"update_post_term_cache\";b:1;s:19:\"lazy_load_term_meta\";b:1;s:22:\"update_post_meta_cache\";b:1;s:14:\"posts_per_page\";i:10;s:8:\"nopaging\";b:0;s:17:\"comments_per_page\";s:2:\"50\";s:13:\"no_found_rows\";b:0;s:5:\"order\";s:4:\"DESC\";}","current_page":"1","max_pages":"0","load_button":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u0438 \u0431\u0456\u043b\u044c\u0448\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u0456\u0432","loading_button":"\u0417\u0430\u0432\u0430\u043d\u0442\u0430\u0436\u0435\u043d\u043d\u044f...","post_id":"74086"};
/* ]]> */
</script>
<script type='text/javascript' data-handle="ictv_search_js" defer="defer" src='https://svoboda.ictv.ua/wp-content/themes/ictv/includes/js/ictv-search.js?ver=5.7.1' id='ictv_search_js-js'></script>
<script type='text/javascript' data-handle="border_constructor_box" defer="defer" src='https://svoboda.ictv.ua/wp-content/themes/ictv/includes/js/border_constructor_box.js?ver=1.0.0' id='border_constructor_box-js'></script>
<script type='text/javascript' data-handle="wp-embed" defer="defer" src='https://svoboda.ictv.ua/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
<div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
<div class="dialog-wrap">
<div class="dialog-wrap-top">
<h2>Повідомити про помилку</h2>
<div class="mistape_dialog_block">
<h3>Текст, який буде надіслано нашим редакторам:</h3>
<div id="mistape_reported_text"></div>
</div>
</div>
<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
<h3><label for="mistape_comment">Ваш коментар (необов'язково):</label></h3>
<textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
</div><div class="pos-relative">
</div>
</div>
</div>
<div class="mistape_dialog_block">
<a class="mistape_action" data-action="send" data-id="74086" role="button">Надіслати</a>
<a class="mistape_action" data-dialog-close role="button" style="display:none">Скасувати</a>
</div>
<div class="mistape-letter-front letter-part">
<div class="front-left"></div>
<div class="front-right"></div>
<div class="front-bottom"></div>
</div>
<div class="mistape-letter-back letter-part">
<div class="mistape-letter-back-top"></div>
</div>
<div class="mistape-letter-top letter-part"></div>
</div></div></div>
<style>
        #popup-wrapper {
                display:none;
                position:fixed; 
                top:60px; 
                bottom:0;
                left: 50%;
                margin-left: -300px;
                right:0;  
                z-index:100000; 
                text-align:center; 
                height: auto;
                width: 600px; 
                height: 600px;
        }
        #popup-wrapper div{
                width: 600px;
                text-align:center !important;
        }
        #popup-wrapper ins{
                width: 600px;
                text-align: center !important;
        }
        #popup-wrapper iframe{
                display: inline-block !important;
                float: none !important;
                position: relative !important;
        }
        #popup-wrapper iframe body, #popup-wrapper iframe html{
                margin: 0 !important;
                padding: 0 !important;
        }
        #popup-close-btn{
                margin:0; 
                display:none; 
                position:absolute;
                width:28px;
                height: 28px;
                background-image:url("data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIGZpbGw9Im5vbmUiIHZpZXdCb3g9IjAgMCA1MCA1MCI+PGNpcmNsZSBjeD0iMjUiIGN5PSIyNSIgcj0iMjUiIGZpbGw9IiMxZjIyMjciLz48cGF0aCBmaWxsPSIjZmZmIiBkPSJNMTguNTUgMTUuMDk5bC0xLjM2LTEuNDY3LTIuOTMzIDIuNzIgMS4zNiAxLjQ2NiAyLjkzMy0yLjcxOXptMTIuOSAxOS44MDJsMS4zNiAxLjQ2NyAyLjkzMy0yLjcxOS0xLjM2LTEuNDY3LTIuOTMzIDIuNzJ6bTIuOTE3LTE2Ljg1N2wxLjM3Ny0xLjQ1LTIuOS0yLjc1NS0xLjM3NyAxLjQ1IDIuOSAyLjc1NXpNMTUuNjMzIDMxLjk1NmwtMS4zNzcgMS40NSAyLjkgMi43NTUgMS4zNzctMS40NS0yLjktMi43NTV6bS0uMDE2LTE0LjEzOEwzMS40NSAzNC45MDFsMi45MzMtMi43MTlMMTguNTUgMTUuMWwtMi45MzQgMi43MTl6bTE1Ljg1LTIuNTI5TDE1LjYzMyAzMS45NTZsMi45IDIuNzU1IDE1LjgzNC0xNi42NjctMi45LTIuNzU1eiIvPjwvc3ZnPg==");
                background-size:100%; 
                left: 50%!important; 
                top: 0; 
                transform: translate(-50%, 0); 
                z-index: 110000; 
                cursor: pointer;
                margin-top: -5px;
                margin-left: 300px;
        }
        @media only screen and (max-width : 640px){
                #popup-wrapper iframe{
                        width: 300px !important;
                }
                #popup-close-btn{
                        margin-left: 150px;
                }
                #popup-wrapper {
                        width: 300px !important;
                        height: 300px !important;
                        margin-left: -150px !important;
                }
                #popup-wrapper div{
                        width: 300px !important;
                }
                #popup-wrapper ins{
                        width: 300px !important;
                }
        }
</style>
<script type='text/javascript'>
function hidePopupAd() {
        document.getElementById('popup-wrapper').style.display="none";
        document.getElementById('popup-wrapper').style.visibility="hidden";
}
</script>
<div id='popup-wrapper'>
<div style='position:relative;'>
<span id="popup-close-btn" onclick="hidePopupAd()"></span>
<div id='div-gpt-ad-1480929596159-1'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480929596159-1');  });
                        </script>
</div>
</div>
</div>

<style>
	#catfish-wrapper {display:none}
	#catfish-close-btn{
		margin:0; 
		display:none;
		position:absolute;
		width:28px;
		height: 28px;
		background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
		background-size:100%; 
		top: -10px;
		left: -10px; 
		z-index: 110000;
		cursor: pointer;
	}	
</style>
<script type='text/javascript'>
function hideCatfishAd() {
	document.getElementById('catfish-wrapper').style.display="none";
	document.getElementById('catfish-wrapper').style.visibility="hidden";
}
</script>
<div id='catfish-wrapper' style='left:0;  right:0;  bottom:0; margin:auto; position:fixed; bottom:0; z-index:100000; text-align:center;'>
<div style="position: relative; display: inline-block;">
<div id="catfish-close-btn" onclick="hideCatfishAd()"></div>

<div id='div-gpt-ad-1480931426542-1' style='margin: 0 auto; display:none;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480931426542-1'); });
			</script>
</div>
</div>
</div>

<style>
	#catfish-wrapper3 {
		display:none;
		left:0;
		right:0;
		bottom:0;
		margin:auto;
		position:fixed;
		bottom:0;
		z-index:100000;
		text-align:center !important;
		width: 100% !important;
		height:auto;
	}
	#catfish-wrapper3 div{
		width: 100% !important;
		text-align:center !important;
	}
	#catfish-wrapper3 iframe{
		display: inline-block !important;
		float: none !important;
	}
	#catfish-close-btn3{
		margin:0; 
		display:none;
		width:28px !important;
		position: absolute;
		top: 0;
		left: 0;
		height: 28px;
		background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
		background-size:100%; 
		z-index: 110000;
		cursor: pointer;
	}
</style>
<script type='text/javascript'>
function hideCatfishAd3() {
	document.getElementById('catfish-wrapper3').style.display="none";
	document.getElementById('catfish-wrapper3').style.visibility="hidden";
}
</script>
<div id='catfish-wrapper3'>
<div style="position: relative">
<span id="catfish-close-btn3" onclick="hideCatfishAd3()"></span>

<div id='div-gpt-ad-1493387920787-0' style='height:50px; width:320px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493387920787-0'); });
			</script>
</div>
</div>
</div>
 <div id="current_uname" data-current="quest_user"></div>
<div id="current_author" data-current="verbetska.t"></div>
<div id="current_date" data-current="10:25"></div>
<div class="kd_load_total" style="display: none!important;" data-id="3074086" data-url="https://svoboda.ictv.ua/ua/videos/chogo-ne-pokazaly-v-efiri-pro-shho-govoryly-eksperty-u-studiyi-svobody-slova-na-ictv-pid-chas-reklamy/" data-blogid="3"></div>
<script>
    jQuery(document).ready(function ($) {
        $('.see_on_ictv_row').owlCarousel({
            responsiveClass: true,
            responsive: {
                0: {
                    margin: 15,
                    items: 1,
                    stagePadding: 30
                },
                481: {
                    margin: 15,
                    items: 2,
                    stagePadding: 30
                },
                769: {
                    margin: 15,
                    items: 3,
                    stagePadding: 30
                },
                1281: {
                    margin: 15,
                    items: 4,
                    stagePadding: 0
                }
            }
        });
        $('.narrators_row.owl-carousel').owlCarousel({
            responsiveClass: true,
            responsive: {
                0: {
                    margin: 15,
                    items: 1,
                    stagePadding: 30
                },
                481: {
                    margin: 15,
                    items: 2,
                    stagePadding: 30
                },
                769: {
                    margin: 15,
                    items: 3,
                    stagePadding: 30
                },
                1281: {
                    margin: 15,
                    items: 4,
                    stagePadding: 30
                }
            }
        });
    });
</script>
<div class="bottom_container">
<div class="cookie-pop closed">
<div class="cookie-wrap">
<div class="cookie-text">
<div class="cookie-text-inner">Ми використовуємо cookies, щоб проаналізувати та покращити роботу нашого сайту, персоналізувати рекламу.
</div>
<div class="cookie-text-inner cookie-text-inner_confid">
<div class="cookie-text-inner_wrap">
Продовжуючи відвідування сайту, ви надаєте згоду на використання cookies та погоджуєтесь з
<a href="https://svoboda.ictv.ua/ua/privacy_policy/" target="_blank" id="privacyPolicy" class="cookie__link">Політикою конфіденційності.</a>
</div>
</div>
</div>
<a href="#" class="cookie-agree">
<span class="cookie-agree__text">Погоджуюсь</span>
</a>
</div>
</div>

</div>
</body>
</html>